Nota: Este contenido se tradujo a través de un software y es posible que no haya sido revisado. La versión en inglés se considera, por tanto, la versión oficial y es posible que haya sido actualizada. Para acceder a la versión en inglés, haz clic aquí.
Reports

Crea informe personalizado

Última actualización: January 18, 2019

Requisitos

Informes
Informes add-on
Marketing Hub
marketing-pro-enterprise
Professional, Enterprise
Sales Hub
sales-pro-enterprise
Professional, Enterprise
Service Hub
service-pro-enterprise
Professional, Enterprise

Crea informes personalizados en HubSpot. Otras características incluyen el envío de un informe nuevo, agregándolo a un panel o exportar una copia a una dirección de correo electrónico.

Nota: el número de informes personalizados que puedes guardar y agregar a tus paneles depende de tu suscripción de producto.

  • Conjunto de datos individual: informe sobre un conjunto de datos, incluidos tus contactos, empresas, negocios, tickets, actividades o productos.
  • En conjuntos de datos: informes en dos conjuntos de datos diferentes.
  • Embudos o pipelines: configurar un informe para mostrar el progreso relacionado con los contactos, los negocios y los eventos.
  • Atribución: crear un embudo de eventos para analizar cómo se están desplazando los visitantes por tu sitio web.

Conjunto de datos individual

Con un informe personalizado, puedes analizar registros de una fuente específica, un propietario de registro o algunas propiedades personalizadas que hayas creado.

  • En tu cuenta de HubSpot, dirígete a Informes > Informes.
  • Haz clic en Crear informe personalizado.
  • Selecciona Conjunto de datos individual.
  • Selecciona el conjunto de datos y luego haz clic en Siguiente.
  • Haz clic en el símbolo del lápiz para darle un nombre a tu informe.
  • En el panel izquierdo, en la pestaña Propiedades, haz clic en Agregar [Tipo de registro] Propiedad para buscar y seleccionar las propiedades sobre las que deseas informar.
  • En el panel izquierdo, en la pestaña Filtros, haz clic en Agregar filtro para segmentar los datos en tu informe. Explora o busca la propiedad que deseas usar para filtrar tu informe y luego establece los criterios para tu filtro.
  • Haz clic en la pestaña Visualización para personalizar el gráfico para tu informe:
    • Elegir tipo de gráfico: las opciones aquí incluyen Barras, Columna, Línea, Área, Anillos, Circular, Resumen y Tabla. Los estilos disponibles dependen del tipo de datos sobre los que estás informando.
    • Configurar gráfico: elige las propiedades para mostrar en el gráfico de visualización. Puedes arrastrar y soltar propiedades para cambiar lo que aparece en tu gráfico en tiempo real.Deberás elegir una propiedad de fecha o una propiedad que ofrezca un recuento específico para graficar tus datos.
  • Puedes seguir ajustando tus filtros y visualizarlos en el generador de informes:
    • En la parte superior, haz clic en la pestaña Datos para ajustar cualquiera de las propiedades o filtros en tu informe.
    • En la pestaña Datos, en el panel izquierdo, haz clic en la pestaña Propiedades para agregar una nueva propiedad para cualquier registro en tu informe. Haz clic en X para eliminar una propiedad.
    • En la pestaña Datos, en el panel izquierdo, haz clic en la pestaña Filtros para agregar o eliminar cualquier filtro de informes. Haz clic directamente en un filtro existente para editar su valor.
  • Una vez que hayas terminado tu informe, haz clic en Guardar para agregarlo a tu lista de informes guardados.

En conjuntos de datos

Un conjunto de datos puede ser el contacto, la empresa, el negocio, el ticket o los registros de productos en HubSpot. Puedes crear un informe de objetos cruzados que muestre relaciones entre propiedades a través de dos conjuntos de datos. Más información sobre los diferentes tipos de informes que puedes crear con el generador de informes.

  • En tu cuenta de HubSpot, dirígete a Informes > Informes.
  • Haz clic en Crear informe personalizado.
  • Selecciona En conjuntos de datos.
  • Selecciona las casillas de comprobación para el conjunto de datos sobre el que se informará y luego haz clic en Siguiente.
  • Haz clic en el símbolo del lápiz para darle un nombre a tu informe.
  • En el panel izquierdo, en la pestaña Propiedades, haz clic en Agregar [Tipo de registro] propiedad para buscar y seleccionar las propiedades sobre las que deseas informar.
  • En el panel izquierdo, en la pestaña Filtros, haz clic en Agregar filtro para segmentar los datos en tu informe. Explora o busca la propiedad que deseas usar para filtrar tu informe y luego establece los criterios para tu filtro.

Nota: deberás agregar al menos un filtro a tu informe antes de que puedas llevarlo a cabo.

  • Después de configurar tus propiedades y filtros, haz clic en Obtener datos para ejecutar tu informe.

cross-object%20reporting

  • Haz clic en la pestaña Visualización para personalizar el gráfico para tu informe:
    • Elegir tipo de gráfico: las opciones aquí incluyen Barras, Columna, Línea, Área, Anillos, Circular, Resumen y Tabla. Los estilos disponibles dependen de los tipos de datos sobre los que estás informando.
    • Configurar gráfico: elige las propiedades para mostrar en el gráfico de visualización. Arrastra y suelta propiedades en su lugar para cambiar lo que aparece en tu gráfico en tiempo real. Deberás elegir una propiedad de fecha o una propiedad que ofrezca un recuento específico para graficar tus datos.

cross-object%20visualization

  • Puedes seguir ajustando tus filtros y visualizarlos en el generador de informes:
    • En la parte superior, haz clic en la pestaña Datos para ajustar cualquiera de las propiedades o filtros en tu informe.
    • En la pestaña Datos, en el panel izquierdo, haz clic en la pestaña Propiedades para agregar una nueva propiedad para cualquier registro en tu informe. Haz clic en X para eliminar una propiedad.
    • En la pestaña Datos, en el panel izquierdo, haz clic en la pestaña Filtros para agregar o eliminar filtros de informes. Haz clic directamente en un filtro existente para editar su valor.
    • Después de realizar tus cambios, haz clic en Obtener datos para actualizar tu informe.

change-properties-or-filters

  • Una vez que hayas terminado tu informe, haz clic en Guardar para agregarlo a tu lista de informes guardados.

Embudos o pipelines

Crea un informe de embudo para tus contactos, negocios o eventos.

Con un informe de contactos o de embudo de negocios, puedes ver cómo los contactos o los negocios se mueven a través del ciclo de vida específico o de las etapas del negocio a lo largo del tiempo. Puedes configurar tu informe para ver contactos o negocios que se han movido a través de todas o cualquiera de las etapas del ciclo de vida o de las etapas del negocio que definiste.

Con un informe de embudo de eventos, puedes ver qué contactos interactúan con eventos que has creado en HubSpot. Usa hasta cinco eventos para definir un pipeline de eventos. El informe hace un seguimiento de cómo los visitantes se desplazan a través de estos puntos de contacto en tu sitio web a lo largo del tiempo. Puedes ejecutar un informe sobre una etiqueta de un evento o todas tus etiquetas de eventos en tu pipeline.

Nota: informes de embudo de eventos solo están disponibles para los usuarios Enterprise. Estos informes no se pueden agregar a un panel.

Para crear un informe de embudo de contactos o de negocios:

  • En tu cuenta de HubSpot, dirígete a Informes > Informes.
  • Haz clic en Crear informe personalizado.
  • Seleccionar Embudos o pipelines.
  • Selecciona Contactos o Negocios y luego haz clic en Siguiente.
  • Haz clic en el símbolo del lápiz para darle un nombre a tu informe.
  • En la pestaña Datos, haz clic en Agregar filtros para seleccionar propiedades para comparar entre tus registros.
  • En la pestaña Visualización, haz clic en el gráfico que deseas usar para la visualización de tus datos. Los tipos de gráfico disponibles dependerán de los tipos de propiedades de contacto o negocio seleccionadas para tu informe.
    • Utiliza el menú desplegable Agregar etapa para seleccionar más etapas de tu pipeline para incluir en tu informe. Puedes hacer clic en X para eliminar cualquier etapa.
    • Utiliza el menú desplegable todos para especificar cómo los registros se han movido a través de las etapas de tu pipeline.
      • Elige todos para informar sobre todos los registros que siempre se han movido todas las etapas del pipeline que seleccionaste. Los informes en todas las etapas incluyen las tasas de conversión entre cada una de estas etapas.
      • Elige cualquiera para informar sobre todos los registros que siempre han estado en cualquiera de las etapas del pipeline que has seleccionado.

deal-pipeline-visualization-1

  • Después de que hayas realizado tus selecciones, haz clic en Crear informe. Puedes seguir ajustando tus filtros y visualizaciones en el generador de informes. Haz clic en la pestaña Datos para ajustar las propiedades seleccionadas en tu informe.
  • Una vez que hayas terminado tu informe, haz clic en Guardar para agregarlo a tu lista de informes guardados.

Para crear un informe de embudo de eventos:

  • En tu cuenta de HubSpot, dirígete a Informes > Informes.
  • Haz clic en Crear informe personalizado.
  • Seleccionar Embudos o pipelines.
  • Selecciona Eventos y luego haz clic en Siguiente.
  • Haz clic en el símbolo del lápiz para darle un nombre a tu informe.
  • En la pestaña Datos, puedes configurar los filtros para tu informe.
    • Utiliza el menú desplegable Etiqueta para informar sobre una etiqueta de evento específica o todas las etiquetas de eventos.
    • Utiliza el menú desplegable Intervalo de fechas de finalización para elegir el período de tu informe.

      event-funnel-filters
  • Haz clic en la pestaña Visualización para personalizar tu pipeline de eventos y gráfico :
    • Utiliza el menú desplegable todos para especificar cómo se movieron los registros a través de tu embudo de eventos.
      • Elige todos para informar sobre los contactos que se han movido a través de todos los eventos que seleccionaste. Los informes en todas las etapas incluyen las tasas de conversión entre cada una de estas etapas.
      • Elige cualquier informe sobre los contactos que siempre han estado en cualquiera de las etapas del pipeline que seleccionaste.
    • Haz clic en Agregar evento para agregar hasta cinco eventos que deseas incluir en tu informe.
      • Para reordenar los eventos en tu pipeline, haz clic en un evento y arrástralo en lugar de.
      • Para eliminar uno de tus eventos seleccionados, haz clic en la X.

        event-visualization
  • Después de que hayas realizado tus selecciones, haz clic en Ejecuta el informe. Puedes seguir ajustando tus filtros y visualizaciones en el generador de informes. Haz clic en la pestaña Datos para ajustar las etiquetas y el tiempo de tu informe.
  • Una vez que hayas terminado de realizar tus selecciones, haz clic en Guardar para agregar esto a tu lista de informes guardados.

 Atribución

Los informes de atribución analizan las interacciones que dieron lugar a una conversión específica en tu sitio web. Descubre cómo crear un informe de atribución.